Cara Mengatasi New XAMPP Security Concept di Linux

Bagi yang menggunakan XAMPP for Linux v1.8 sebagai web server akan menemui pesan error New XAMPP Security Concept ketika mengakses phpMyAdmin. Berikut ini cara mengatasinya : Edit file httpd-xampp.conf

Cari baris kode

Tambahkan Require all granted sebelum baris kode Hasil akhirnya seperti ini

Terakhir, restart XAMPP

selamat mencoba 🙂 via yeslinux.blogspot.com